BUUUÁÁÁÁÁ

Alguém com conhecimentos profundos de XHTML me pode ajudar??? É que passei a noite toda em volta do antigo template e não consigo mesmo corrigir a cagada.

O que mais me irrita é que deve faltar no máximo uma "tag" e só não sei qual!!!!

Please somebody help me!

21 comentários:

  1. Ai moço nisso nao te posso ajudar!!

    Tinhas umas cores tão lindas anteriormente!!

    beijo

    ResponderEliminar
  2. Passaste a noite inteira às voltas com o blog?? Nem parece teu, que pura perda de tempo :P

    Desculpa, neste campo também não te posso ajudar.

    ResponderEliminar
  3. eu posso-te ajudar. qual é o problema?

    ResponderEliminar
  4. manda me o codigo do template antigo p verde.girl@gmail.com

    ai ai, k trengo k foste, looool :P

    ResponderEliminar
  5. Charmoso, I'm sorry :(

    Felizmente, tens alguém que percebe alguma coisa do assunto!

    Beijo e boa semana

    Ahhhhh aquele chamariz pornográfico ao meu blog não funcionou... sou altamente certinha... isso nota-se até no blog!! :D

    ResponderEliminar
  6. LOLOLOL e agora? agora vais andar ocupado com isto e não vais postar nada... tb gostava mais do outro template.... tão limpinho... =(

    Beijo

    ResponderEliminar
  7. posso gozar ctg p o resto da vida???
    o teu template antigo n tem erro nenhum, o que se passa é que aquilo nao é xhtml é apenas html, ou seja tu deves ter posto o teu blog p aceitar xhtml e qd metes o codigo do template antigo ele n aceita claro.. lool

    tens duas opçoes ou convertes o template p xhtml, o k ate posso fazer mas da trabalho ou mt mais simples, voltas a por o teu blog a aceitar html.
    o que é tao facil como ires ao painel do blog, dps esquema, editar html, desces a pagina toda e clicas em "reverter p modelo classico" e metes o codigo do template (aquele que me enviaste) e pronto ja esta tudo de volta a normalidade..

    loool :P

    se por algum motivo n der, avisa :P

    ResponderEliminar
  8. Oh toto!!!
    Podes gozar à vontade mas...

    .. não aparece nenhum botão desses no fundo!

    :-(

    ResponderEliminar
  9. O template funciona , mas os textos aparecem apenas no final da página em toda a largura. Viste isso, claro!

    ResponderEliminar
  10. Anónimo5/5/08 19:09

    olha tenta lá meter 1 layout de modelo daqueles pre definidos e dp volta a colocar o teu...penso q assim já aparecem essas coisas todas.

    ResponderEliminar
  11. Já tentaste mudar o modelo de novo?
    Experimenta. Pode ser que recuperes o antigo.
    Eu quero tirar o filha da puta do boneco e vou para o modelo tradicional ele desaparece, mudo de modelo o filho da puta volta ao mesmo ,pode ser que tenhas sorte.
    Beijinho.

    ResponderEliminar
  12. Anónimo5/5/08 19:14

    queres o meu antigo?
    pode ser q consigas ver o q falta no teu...se quiseres avisa q eu mando

    ResponderEliminar
  13. Já comparei com milhentos, e supostamente não falta nada, mas se enviares para o mail eu comparo!

    ;-)

    ResponderEliminar
  14. Anónimo5/5/08 19:17

    n fiques admirado é de quem seja o mail

    ResponderEliminar
  15. Não ajudou mas obrigado na mesma.

    ResponderEliminar
  16. Anónimo5/5/08 19:25

    De certeza que isso é 1 coisa mt fácil e mt óbvia..e por ser tão fácil não tás a conseguir ver...
    Calma, rapaz. tu consegues
    Desde quando é q és burro?!
    ...

    ResponderEliminar
  17. precisas de ajuda??
    já podias ter dito...
    é só pedires...

    Bjs
    Maria

    ResponderEliminar
  18. ja ta charmoso, respira fundo que ja resolvi o problema (acho eu, assim quase de certezinha) lololol

    ResponderEliminar

Venha-se por cá!!!